Windows conecta… mas não navega!!

31 07 2014

Galera, voltei das cinzas!! kKkkKkK

Passei por um probleminha utilizando meu Ruindows 8… ai lembrei de vcs.

É o seguinte… as vezes ele não navegava de jeito nenhum… eu podia abrir o Mozila, Chrome… até pro Internet Explorer eu apelei. E nada!!
Abri o prompt (cmd) e dei um ping nos Sites e adivinhem… funcionava belezinha! Pinguei em vários sites e TODOS OK!

Daí pensei… pensei… pensei… googlei… googlei… e achei essa divina solução:

1º PASSO:
CASO UTILIZE WINDOWS 7>>>>Clique em Iniciar, logo após clique em Todos os Programas, em seguida clique em Acessórios, depois clique com o botão direito em Prompt de Comando, e por fim clique em Executar como Administrador.

CASO USE WINDOWS 8 >>> Aperte a tecla WINDOWS e na pesquisa digite: CMD. Após surgir o programa clique o botão direito em cima do ícone, e escolha a opção: “Executar como Administrador”. Como mostra a figura abaixo:
CMDadministrador

Na janela do Prompt de Comando execute os comandos abaixo, pressionando Enter ao final de cada linha.

ipconfig /release

ipconfig /renew

ipconfig /flushdns

ipconfig /registerdns

nbtstat -rr

netsh int ip reset all

netsh winsock reset

Feche o Prompt de comando.

Reinicie o computador e verifique se o erro persiste.

Espero ter ajudado mais uma alma desesperada…
=D

Anúncios

Ações

Information

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s




%d blogueiros gostam disto: